S’abonner

IE9 et Java

Les JRE 1.6.0_22 et 1.6.0_23 ne fonctionnent pas avec IE9.
Avec IE9, comme le précise Microsoft, il est nécessaire d'utiliser la dernière version 1.6.0_24 de la JRE.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Cet article n'accepte pas de commentaires.