S’abonner

Gemalto Toolbox Classic Client Sous MacOS X

MAC OS :

La Toolbox Classic Client 6.3.4 n'est pas compatible avec Mac OS 10.11 (El Capitan).
Pour Mac OS 10.10 (Yosemite), il faut utiliser la version 6.3.4 de Gemalto.

Pour El Capitan et ultérieur, il faut utiliser la version 6.3.8.

 

 

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Cet article n'accepte pas de commentaires.